Image de fond qui a disparu mais visible dans Elementor (Créer un compte)

  • WordPress :6.1
  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2439745
    MarcLecours
    Participant
    Initié WordPress
    2 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé :
    • Extensions en place :
    • Nom de l’hébergeur : WHC
    • Adresse du site : http://www.marcnf.ca

    Problème(s) rencontré(s) :

    Bonjour,

    J’ai bâti une page en en construction, tout allait bien autant en live quand dans l’éditeur

    Je suis retourné voir mon site quelques minutes plus tard et mon image de fond avait disparu.

    Je suis retourné dans Elementor et mon fond y était, j’ai changé de fond et tout est ok dans la prévisualisation.

    Par contre en ligne je n’ai toujours pas d’image de fond. Je ne sais pas ce qui s’est passé, avez-vous une idée de ce qui se passe.

    Merci beaucoup,

    #2439854
    momofr@free.fr
    Modérateur
    Maître WordPress
    6696 contributions

    Salut, chez moi avec Firefox, Chrome ou Safari ton image est là.

    Vide le cache de ton navigateur.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2439858
    MarcLecours
    Participant
    Initié WordPress
    2 contributions

    Merci

    Oui j’ai réglé le problème.

    Le problème vient du plugin Yoast Seo, quand je le désactive le fond revient.

    J’essaie de voir avec Yoast quel est le problème.

    Merci

    Marc

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.