Icone du menu qui disparaisse suivant les pages ou l’on se trouve !

  • WordPress :5.2
  • Statut : non résolu
7 sujets de 16 à 22 (sur un total de 22)
  • Auteur
    Messages
  • #2274355
    lolo5023
    Participant
    Initié WordPress
    26 contributions

    si j’en importe moi même ça pourrait être une solution ?

    #2274358
    PhiLyon
    Modérateur
    Maître WordPress
    23579 contributions

    Non, FontAwesome fonctionne très bien, désactives tes extensions une par une pour tester, essaies également avec Twenty Seventeen.

    🙂

    #2274367
    lolo5023
    Participant
    Initié WordPress
    26 contributions

    Hey problème presque résolue, Elementor désactivé ça passe, mais comment dois-je faire pour garder elementor et résoudre le problème ?

    #2274369
    PhiLyon
    Modérateur
    Maître WordPress
    23579 contributions

    Alors là Elementor je ne connais pas, je crois qu’il y a un endroit où l’on peut choisir de garder le CSS du thème et non celui d’Elementor.

    🙂

    #2274371
    lolo5023
    Participant
    Initié WordPress
    26 contributions

    Bon ok je te remercie vraiment pour ton aide maintenant je sais d’ou viens ce problème.

    Maintenant peux-tu m’aider pour WooCommerce, comme tu peux voir sur le site, menu -> Shop. Les images sont pourri .. Si tu clique sur l’article et que tu fais retour les images sont pourri sauf celle que tu viens de sélectionner…

    #2274376
    PhiLyon
    Modérateur
    Maître WordPress
    23579 contributions

    Il faut que tu ouvres un nouveau sujet là https://wpfr.net/support/forum/support-woocommerce/

    Et je ne pourrais guère t’aider, désolé.

    🙂

    #2274401
    lolo5023
    Participant
    Initié WordPress
    26 contributions

    Merci beaucoup en tout cas 😉

7 sujets de 16 à 22 (sur un total de 22)
  • Vous devez être connecté pour répondre à ce sujet.