home blanche – blocs/modules disparus (Créer un compte)

  • WordPress :6.1
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2431762
    soke
    Participant
    Chevalier WordPress
    274 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé : optimal (version gratuite)
    • Extensions en place : en pj
    • Nom de l’hébergeur :
    • Adresse du site : jeunesse.amesud.fr

    Problème(s) rencontré(s) :

     

    bonjour

    je ne sais pas quelle manip…

    j’ai trois site avec la config identique (a priori ?)

    tous les modules de la home ont disparu, en pj je refais une mise en page avec les blocs dans personnaliser via le thème, au moment de l’enregistrement tout disparait…

    sur les autres sites c’est exactement pareil et il n’y a aucun souci

    je poste dans la rubrique ici (élémentor) car quand je veux ouvrir la page via élémentor en (pj)  désolé la zone de contenu n’a pas été trouvée …

     

    je ne sais pas comment réparer… merci de votre aide

    • Ce sujet a été modifié le il y a 1 année et 5 mois par soke.
    • Ce sujet a été modifié le il y a 1 année et 5 mois par soke.
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2431765
    soke
    Participant
    Chevalier WordPress
    274 contributions

    mise en page demandé en pj

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.