Google me dit que le site n’est pas en ligne

  • WordPress :4.9
  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2040033
    symphonie10
    Participant
    Chevalier WordPress
    287 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : WordPress 4.9.1 avec le thème
    • Thème utilisé :  Twenty Seventeen
    • Extensions en place : Disable Google Fonts, Display Posts Shortcode, Simplest Gallery, TinyMCE Advanced
    • Nom de l’hébergeur : je ne sais pas
    • Adresse du site : http://mozaikgospel.fr/

    Problème(s) rencontré(s) :

    Je reprends le site d’une association. Quand je veux voir la vitesse avec Google Speed, je ne comprends pas la réponse. Est-ce que le site est en ligne ?  J’ai vérifié la case  » Visibilité pour les moteurs de recherche » « ne pas indexer le site » n’est pas coché.  Je ne comprends pas ce qu’il en est.

    Merci

    #2040230
    Flobogo
    Modérateur
    Maître WordPress
    14639 contributions

    Bonjour,

    Non, rien à voir avec la mise en ligne du site ou pas, ni avec son indexation. J’obtiens le même type de réponse pour mon site qui est en ligne et indexé depuis longtemps :

    Les données sur les performances réelles de cette page étaient indisponibles. L’outil PageSpeed Insights a tout de même pu analyser la page

    En consultant le lien indiqué dans la suite du message, je crois comprendre qu’il faut utiliser Chrome ou une extension pour Chrome, pour visualiser les résultats complets. Gogole met en avant son propre navigateur, quoi 😕

    #2040327
    symphonie10
    Participant
    Chevalier WordPress
    287 contributions

    Merci Flobogo. Pour moi l’important c’est que le site soit bien en ligne, ce que tu me confirmes. J’ai utilisé Webpagetest et tout est ok.

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.