[Résolu] Gallery Avada ne s’affiche pas.

  • WordPress :4.9
  • Statut : résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2038011
    virgile77
    Participant
    Padawan WordPress
    60 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.0.25
    • Thème utilisé : Avada
    • Extensions en place : Polylang Akismet Anti-Spam ,ssl, gallery supsystic, easy wp smtp, smush, super cache, yoast, wordfence
    • Nom de l’hébergeur : hostgator
    • Adresse du site : rioparatodos.com

    Problème(s) rencontré(s) : Bonjour,
    Voila le probleme: Les gallerys du theme Avada ne s’affiche plus dutout, se qui est tres embetant car c’est un site de touriste donc sans photo…Pas top.
    Mon revolution slider fonctionne bien, ma gallery supsystic aussi, c’est vraiment la gallery basique de Avada qui ne s’affiche pas (meme apres la derniere version), sur aucune page.
    Si quelqu’un a une idee s’il vous plait, je bloque sur ce probleme depuis un bon moment.
    Mon squelette des pages des tours est formé ainsi normalement : Menu, Photo de presentation des differents monuments, titre, description  , ect…
    et la 0 photos…
    Voici quelque page pour aider

    https://rioparatodos.com/guia-de-turismo/cidade/pao-de-acucar-city-tour/

     

    Um dia completo no Rio

    Vidigal + Porto do Rio

    Merci a tous pour votre aide!

     

     

     

    #2039376
    Joss47
    Modérateur
    Maître WordPress
    4044 contributions

    Bonjour,

    As-tu tenté de désactiver tes extensions pour voir tout simplement si l’une d’elles ne rentre pas en conflit avec la galerie de ton thème ?

    #2039378
    Joss47
    Modérateur
    Maître WordPress
    4044 contributions

    Bonjour,

    As-tu tenté de désactiver tes extensions pour voir tout simplement si l’une d’elles ne rentre pas en conflit avec la galerie de ton thème ?

    #2040139
    virgile77
    Participant
    Padawan WordPress
    60 contributions

    bien vue!! c’etait mon plug-in speed pack booster qui me faisait tout bugger! Ducoup je l’ai supprimé et tout va bien maintenant de ce coté!
    Merci beaucoup

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.