Fichier suspect sur mon WordPress selon Avast

  • WordPress :4.3.1
  • Statut : non résolu
  • Ce sujet a 15 réponses, 4 participants et a été mis à jour par  Asg13, il y a 2 mois.
Affichage de 16 message (sur 16 au total)
  • Auteur
    Messages
  • #1889236

    Asg13
    Participant
    Initié WordPress
    7 contributions

    Mea culpa. Je pensais avoir effectué la sauvegarde avec Duplicator et en fait ce n’était pas le cas (c’était sur un autre site). J’avais oublié que je n’étais pas arrivée à la faire la semaine dernière. Duplicator est bien installé…mais ne fonctionne pas car dans la fiche du plugin, c’est marqué « Nécessite WordPress ne version 4.5 ou plus ». Du coup, je sens que ça va être la galère cette histoire…

    Pour le thème, c’est ce que je pensais faire aussi…quand j’aurais un peu de temps. Parce qu’en ce moment, entre le travail, ma formation et la paperasse pour lancer mon activité, je manque cruellement de temps. Et mes deux associés n’y comprennent rien en « technique ». C’est pour ça que je voulais leur rendre le site nickel pour qu’ils puissent gérer eux-mêmes quand je ne suis pas dispo :/

    Par contre, je n’ai pas compris ce que représente la capture d’écran ?

Affichage de 16 message (sur 16 au total)
  • Vous devez être connecté pour répondre à ce sujet.