[Résolu] Erreur 503 sur le site et le back office

  • WordPress :5.0.3
  • Statut : résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2251387
    c.moreau
    Participant
    Initié WordPress
    21 contributions

    Bonjour,

    Ma configuration WP actuelle

    [b]Ma configuration WP actuelle :[/b]

    [b]- Version de WordPress :[/b] 5.1.1
    [b]- Version de PHP/MySQL :[/b] 7.0.33 / 5.6.39
    [b]- Thème utilisé :[/b] Archeodunum-child
    [b]- Extensions en place :[/b] Advanced Page Manager (1.6), Category Order and Taxonomy Terms Order (1.5.5), Classic Editor (1.4), Contact Form 7 (5.1.1), Contact Form Submissions (1.6.2), Crelly Slider (1.3.4), Duplicate Post (3.2.2), Duplicator (1.3.8), Easy FancyBox (1.8.13), Enable Media Replace (3.2.9), Flamingo (1.9), Forum_wordpress_fr (4.1), Google Analytics Dashboard for WP (GADWP) (5.3.7), mes shortcodes (1.0.0), Multifile Upload Field for Contact Form 7 (1.0.1), PDF Embedder (4.0), Pods – Custom Content Types and Fields (2.7.12), Search Regex (1.4.16), Sticky Menu (or Anything!) on Scroll (2.1.1), TablePress (1.9.2), TinyMCE Advanced (5.1.0), VaultPress (1.9.8), WPBakery Page Builder (5.4.7), WP Mail From II (1.1), WP Sitemap Page (1.6.1), WP Statistics (12.6), Yoast SEO (9.7)
    [b]- Adresse du site :[/b] http://www.archeodunum.com
    [b]- Nom de l’hébergeur :[/b] Apache

    Problème(s) rencontré(s) :

    je n’arrive plus à accéder ni à mon site ni au back office depuis cette après-midi.

    Le problème m’est arrivé il y a une heure et j’ai réussi à la résoudre en changeant le repertoire plugin en pluginxxx…et par la suite j’ai pensé que ça pouvait venir d’une nouvelle extension que j’avais installé : wp simple membership (qui n’est pas dans les extensions installées ci-dessus car j’ai fait un copier-coller d’un message d’hier).

    Le seul souci est que le problème vient de se représenter et tout est inaccessible, même en ayant renommé les dossier plugin et ceux des thèmes.

    Vous auriez une idée ?

    • Ce sujet a été modifié le il y a 2 mois et 1 week par  c.moreau.
    #2251389
    c.moreau
    Participant
    Initié WordPress
    21 contributions

    Bon, le site vient de revenir, mais je supprime alors l’extension WP simple membership qui a l’air d’être à l’origine du souci

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.