[Résolu] Envoi de mails impossible (Créer un compte)

  • WordPress :6.1
  • Statut : résolu
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #2433521
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Ma configuration WP actuelle :
      – Version de WordPress : 6.1.1
      – Version de PHP/MySQL : 7.4.33 / 5.5.5
      – Thème utilisé : oceanchild
      – Extensions en place : Akismet Anti-Spam (5.0.2), Crowdsignal Forms (1.6.6), Custom Icons for Elementor (0.3.1), Elementor (3.8.1), EWWW Image Optimizer (6.9.2), Forum_wordpress_fr (4.2), Happy Elementor Addons (3.7.2), Jetpack (11.5.1), Jetpack Protect (1.1.2), Limit Login Attempts Reloaded (2.25.9), Ocean Extra (2.0.6), Smart Custom 404 error page [404page] (11.4.3), UpdraftPlus – Backup/Restore (1.22.23), Use Any Font (6.2.98), wp-Monalisa (6.2), WP-Optimize – Clean, Compress, Cache (3.2.9), WPForms Lite (1.7.8), WP Mail SMTP (3.6.1), WP Sitemap Page (1.9.2), WP Statistics (13.2.7), WP Subscribe (1.2.16), Yoast SEO (19.11)
      – Adresse du site : https://photonanie.com
      – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) : Bonjour,

    Le bouton Contact de mon blog fonctionne correctement mais par contre je n’arrive plus à envoyer de message au départ de l’adresse « contact@photonanie.com ».

    Voilà le message que je reçois:
    « Message non distribué
    Vous envoyez ce message depuis une autre adresse ou un autre alias via la fonctionnalité « Envoyer des e-mails en tant que ». Les paramètres de cet autre compte ne sont pas correctement configurés ou ils ne sont plus à jour. Vérifiez-les, puis faites une nouvelle tentative. »

    Quelqu’un peut-il m’aider?

    Merci d’avance de votre intérêt.

    Photonanie

    • Ce sujet a été modifié il y a 1 année et 6 mois par Flobogo. Raison : suppression des balises de code inutiles
    #2433531
    Flobogo
    Modérateur
    Maître WordPress
    20159 contributions

    Bonjour,

     

    Essayez de voir cette question avec votre hébergeur.

    #2433532
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Merci de cette piste Flobogo. Je vais voir avec O2Switch.

    Bonne soirée.

    #2433590
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    Rebonjour,

    Le problème a été réglé hier soir tard, le problème venait de gmail qui envoyait les mails comme si c’était encore mon ancien hébergeur (quitté il y a environ 2 ans!).

    Un grand merci et bonne fin d’année à tout le monde.

    Le sujet peut être affiché « résolu ».

    #2433609
    laurentsc
    Participant
    Chevalier WordPress
    339 contributions

    Bonjour,

    tu peux toi-même mettre cette discussion en résolue

    #2433610
    Photonanie
    Participant
    Padawan WordPress
    58 contributions

    👍

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.