Elementor : problème de publication / synchronisation mise en page (Créer un compte)

  • WordPress :5.3
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2335502
    jconstantin
    Participant
    Initié WordPress
    4 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :PHP-FPM
    • Thème utilisé : Airi
    • Extensions en place : Elementor
    • Nom de l’hébergeur : apache
    • Adresse du site : http://www.palexxebeniste.com/

    Problème(s) rencontré(s) : Bonjour ,

    J’ai un soucis avec l’extension Elementor, qui jusqu’ici marchait très bien :  lorsque je publie, rien ne s’applique : tous mes éléments se calent directement sur la gauche, alors qu’en apparence sur ma page Elementor tout est bien calé et mis en page.

    J’ai désactiver toutes les extensions, désinstaller puis réinstaller Elementor, j’ai changé de thèmes mais rien n’y fait ! Je suis un peu novice dans wordpress, et je ne sais plus ou chercher une solution 🙁

    Merci par avance pour vos réponses

     

    Julie

    • Ce sujet a été modifié le il y a 2 mois et 1 semaine par jconstantin. Raison: faute
    #2337100
    WP Traduction
    Modérateur
    Maître WordPress
    1970 contributions

    Bonjour,

    Avez-vous résolu votre problème ?

    Si oui, merci de passer le sujet en « Résolu » (en haut à gauche).

    Si non, pouvez-vous détailler votre problème et nous faire une capture d’écran, sans oublier de compléter les informations du formulaire manquantes.

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.