EcoNature Lite ne s’affiche pas correctement

  • WordPress :5.0.3
  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #2245364
    tgolliot
    Participant
    Initié WordPress
    3 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.0
    • Thème utilisé : EcoNature Lite
    • Extensions en place : Elementor, One Page Express Companion et WP Log Viewer
    • Nom de l’hébergeur : OVH
    • Adresse du site : http://www.sagefemme-bemben.fr

    Problème(s) rencontré(s) : Bonjour,

    Le thème que j’ai choisi ne s’affiche pas correctement.

    Pouvez vous m’aider ?

    Cordialement

    #2245925
    tgolliot
    Participant
    Initié WordPress
    3 contributions

    Ben alors… Personne ne peut m’aider ???

    🙁

    #2245936
    PhiLyon
    Modérateur
    Maître WordPress
    22934 contributions

    Bonjour.

    Ben alors… Personne ne peut m’aider ???

    Déjà si tu expliquais un peu plus en détails.

    Sinon, comme pour tous les thèmes, dans Apparence/Personnaliser c’est à toi de le paramétrer comme tu veux.

    🙂

    #2245950
    PhiLyon
    Modérateur
    Maître WordPress
    22934 contributions
    #2246290
    tgolliot
    Participant
    Initié WordPress
    3 contributions

    Merci pour vos réponses PhiLyon,

    Je vous propose d’aller voir le site http://www.sagefemme-bemben.fr

    Vous pourrez constater que rien n’est paramétré et rien ne ressemble au thème proposé.

    J’ai déjà réalisé un précédent site web avec un autre thème. Je n’avais qu’à modifier les photos et les textes. Mais le thème installé correspondait parfaitement aux images proposées dans les choix de thèmes.

    Merci pour votre aide.

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.