Double navigation (Créer un compte)

  • Statut : non résolu
15 sujets de 16 à 30 (sur un total de 41)
  • Auteur
    Messages
  • #1049018
    lila1607
    Participant
    Initié WordPress
    25 contributions

    çà me stresse ce truc… 😕

    #1049019
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    Installes Filezilla, ily a un guide ici (chez OVH mais c’est pareil) https://www.ovh.com/fr/hosting/guides/g1380.mutualise_guide_utilisation_filezilla

    🙂

    #1049020
    lila1607
    Participant
    Initié WordPress
    25 contributions

    et avec filezilla je peux télécharger les docs de strato sur mon ordi?

    #1049021
    lila1607
    Participant
    Initié WordPress
    25 contributions

    et tu ne vois pas sais pas pour le menu déroulant avec la nav a pu apparaitre?

    #1049022
    lila1607
    Participant
    Initié WordPress
    25 contributions

    désolé j’ai mal écrit: tu ne sais pas pourquoi le menu déroulant avec la nav a pu apparaitre?

    #1049023
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    Oui, c’est expliqué dans le lien.

    🙂

    #1049024
    lila1607
    Participant
    Initié WordPress
    25 contributions

    ok, merci beaucoup. je vais essayer de faire çà.🙂

    #1049025
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    Sans le code non je ne vois pas et surtout sans savoir quel fichier tu as modifié avant que cela n’apparaisse.

    🙂

    #1049026
    lila1607
    Participant
    Initié WordPress
    25 contributions

    dire que j’ai juste enlevé une image (url) et que çà m’a tout foutu en l’air….

    #1049027
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    Où, dans quel fichier ?

    🙂

    #1049028
    lila1607
    Participant
    Initié WordPress
    25 contributions

    dans le style.css/ il y avait une div avec l’image du logo. et j’ai juste enlevé l’url.
    :(:(

    #1049029
    lila1607
    Participant
    Initié WordPress
    25 contributions

    j’ai essayé de remettre l’image. et rien….

    #1049030
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    A mon avis tu as enlevé autre chose.

    🙂

    #1049031
    lila1607
    Participant
    Initié WordPress
    25 contributions

    oui, surement… j’ai peut etre du modifier un padding ou margin….
    je suppose.

    #1049032
    PhiLyon
    Modérateur
    Maître WordPress
    26590 contributions

    A quelle ligne du css, au début ?

    🙂

15 sujets de 16 à 30 (sur un total de 41)
  • Vous devez être connecté pour répondre à ce sujet.