Dossier temporaire manquant

Suite à la migration du forum, chaque utilisateur devra lancer une procédure de réinitialisation du mot de passe pour pouvoir se connecter. Merci !

  • WordPress :4.7
  • Statut : non résolu
11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #1764583

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    Ma configuration WP actuelle :

    • – Version de WordPress : 4.7.5
    • – Version de PHP/MySQL : 7.0.16 / 5.6.35
    • – Thème utilisé : Hemingway
    • – Thème URI : http://www.andersnoren.se/teman/hemingway-wordpress-theme/
    • – Extensions en place : Advanced CSS Editor (3.0), BackWPup (3.4.1), Categorized Tag Cloud (1.2.9), Custom Sidebars (3.0.8), Divi Builder (2.0.29), Duplicate Post (3.2), Easing Slider (3.0.8), Faster Appearance – Menus (0.1.1), Fast Secure Contact Form (4.0.55), Forum_wordpress_fr (4.1), Google Analytics by Analyticator (1.0.1), Hide Widgets (1.1.1), Icegram – Popups, Optins, CTAs & lot more… (1.10.8), Imagify (1.6.8), Jetpack by WordPress.com (5.2.1), Loco Translate (2.0.15), Photo Gallery (2.3.35), Shortcodes Ultimate (4.10.2), SI Captcha Anti-Spam (3.0.2), Social Media and Share Icons (Ultimate Social Media) (1.7.2), The Events Calendar (4.5.6), The Events Calendar Shortcode PRO (1.6.6), UberMenu – Flat Skins Pack Extension (3.0), UberMenu – Sticky Menu Extension (3.1.2), UberMenu 3 – The Ultimate WordPress Mega Menu (3.2.7), VOD Infomaniak (1.3.11), Widget Context (1.0.5), Widget Instance (0.9.4), WordPress HTTPS (3.3.6), WP-Optimize (2.1.1), WP-PageNavi (2.92), WPBakery Visual Composer (5.2.1), WP Fastest Cache (0.8.7.1), Yoast SEO (5.2)
    • – Adresse du site : https://www.marcvoltenauer.com
    • – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) : Je n’arrive plus à charger d’images. J’ai un message d’erreur : « un dossier temporaire est manquant ». Est-ce que quelqu’un peut m’aider ?

     

    #1765006

    PhiLyon
    Modérateur
    Maître WordPress
    15057 contributions

    Bonjour.

    Désactives tes extensions et mets à jour WordPress en 4.8.1.

    🙂

    #1765012

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    ok. Je dois d’abord désactiver toutes les extensions avant de charger la mise jour wordpress ?

    #1765021

    PhiLyon
    Modérateur
    Maître WordPress
    15057 contributions

    C’est conseillé, et pendant que tu y es, réactives-les une par une pour tester si ce n’est pas l’une d’entre elles qui génère ce message.

    🙂

    #1765035

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    ok. merci ! Je vais tester ça !

    #1765511

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    j’ai tout désactivé et mis à jour. et ça ne marche toujours pas…

    #1765557

    PhiLyon
    Modérateur
    Maître WordPress
    15057 contributions

    Ton site est signalé comme infecté https://sitecheck.sucuri.net/results/www.marcvoltenauer.com/

    Je ne sais si l’information est fiable, souvent oui, mais parfois c’est pour vendre leur anti-virus.

    🙂

    #1765559

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    oups et qu’est-ce que je dois faire ?

    #1765562

    PhiLyon
    Modérateur
    Maître WordPress
    15057 contributions
    #1765770

    admin@marcvoltenauer.com
    Participant
    Padawan WordPress
    90 contributions

    j’ai vérifié avec wordfence (scan) et il ne semble pas y avoir de virus.

    Mon hébergeur a changé de serveur la semaine passée et c’est depuis ce moment-là que je n’arrive pas à charger d’images…

    grr. je sais plus quoi faire..

    #1765808

    PhiLyon
    Modérateur
    Maître WordPress
    15057 contributions

    Tu as donné la solution, contactes ton hébergeur.

    🙂

11 sujets de 1 à 11 (sur un total de 11)
  • Vous devez être connecté pour répondre à ce sujet.