[Résolu] Création du site avec wamp et mySQL (Créer un compte)

  • WordPress :5.8
  • Statut : résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #2385274
    Syl0412
    Participant
    Initié WordPress
    2 contributions

    Bonjour,

     

    J’ai suivi le process pour installer Wamp qui est bien vert, j’ai créé ma base de données  avec phpmy admin, j’ai téléchargé wordpress mais au moment de finaliser j’ai un message d’erreur…j’ai cherché sur le net des solutions mais je ne trouve pas… quelqu’un peut-il m’aider svp?

     

    • Ce sujet a été modifié le il y a 2 jours et 10 heures par ferman.
    • Ce sujet a été modifié le il y a 2 jours et 4 heures par Flobogo. Raison: déplacé en rubrique "discussion générale"
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2385278
    ferman
    Participant
    Maître WordPress
    4413 contributions

    Peut-être faut-il enlever “mot de passe” et laisser le champ en blanc?

     

    #2385281
    Syl0412
    Participant
    Initié WordPress
    2 contributions

    Merci beaucoup Ferman! Que suis-je bête… je cherche depuis des heures et en fait c’est tout bête, ça fonctionne en effet sans “mot de passe”…excusez moi je suis débutante

    #2385293
    ferman
    Participant
    Maître WordPress
    4413 contributions

    …excusez moi je suis débutante

    Pas besoin d’être débutante pour ce type d’erreur “bête”; ça fonctionne aussi très bien quand on est expérimenté.

    #2385295
    Flobogo
    Modérateur
    Maître WordPress
    17618 contributions

    Bonjour,

    Comme le problème était plus spécifique à l’installation de WordPress sur WAMP en local, je déplace en rubrique “divers”.

    Et j’en profite pour passer le sujet en “résolu”

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.