Connexion admin impossible – retour sur la page d’identification

  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2208054
    RTUFM
    Participant
    Initié WordPress
    1 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 5.4
    • Thème utilisé : Soundwave
    • Extensions en place : akismet/audio-and-video-player/backup-with-restore/compact-wp-audio-player/contact-form-7/flickr-album-gallery/ga-google-analytics/html5-audio-player/jetpack/juiz-social-post-sharer/really-simple-captcha/responsive-menu/sam-images/simple-ads-manager/simple-custom-css/wordfence/wp-super-cache
    • Nom de l’hébergeur : OVH
    • Adresse du site :

    Problème(s) rencontré(s) :
    Bonjour
    Depuis hier il m’est impossible d’acceder à l’interface Admin de mon site (sous WordPress). Donc impossible de modifier quoi que ce soit sur mon site.
    Les identifiants et le mot de passe sont les bons, mais impossible de se logger, je reviens sans cesse à la page de connexion me demandant ID et mot de passe.
    En parallèle, j’ai reçu un mail d’OVH, mon hebregeur, disant que ma base donné est pleine, 200Mo, alors que sur l’interface ovh il est indiqué que seulement 404.3 ko / 200 Mo sont utilisés…
    Via PHPmyadmin, j’ai optimisé les tables de la base de donné, mais il m’indique 498,0 kio d’utilisé…
    Je suis un peu paumé, ovh ne répond pas à mes mails..

    Comment retrouver un acces admin?
    Avez vous déja vu ce cas de figure?
    merci d’avance,

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.