Click impossible sur Tableau de bord ou accueil, la page se télécharge

  • WordPress :5.2
  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #2259135
    Pierrot
    Participant
    Initié WordPress
    32 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.0
    • Thème utilisé : Amazica Gratuit
    • Extensions en place : /
    • Nom de l’hébergeur : firstheberg.com
    • Adresse du site : appart-ax.fr

    Problème(s) rencontré(s) : Soudainement et sans aucun changement (enfin je crois) je ne peu plus retourner sur le page du tableau de bord.. ça me télécharge la page quand je clik sur l’un des élements entourés en rouge…

    Quelqu’un à déja eu ce soucis ?

    Merci 😀

     

    EDIT: Maintenant cela le fait sur toutes les pages et impossible d’accéder au site, ça me télécharge une page direct ..

    EDIT2: Maintenant Impossible de traiter cette demande via appartaxg1.mutu.firstheberg.net à l’heure actuelle. HTTP ERROR 500 (je viens de la résoudre en suppriment une extension) 

     

    je vais chercher une pelle pour creuser mon trou ..

    • Ce sujet a été modifié le il y a 5 mois et 3 weeks par  Pierrot.
    • Ce sujet a été modifié le il y a 5 mois et 3 weeks par  Pierrot.
    • Ce sujet a été modifié le il y a 5 mois et 3 weeks par  Pierrot.
    #2259402
    Pierrot
    Participant
    Initié WordPress
    32 contributions

    Pas d’idée ? Up ? 

    #2259426
    PhiLyon
    Modérateur
    Maître WordPress
    23834 contributions

    Bonjour.

    J’ai supprimé ton image, ton identifiant s’y trouvait.

    ça me télécharge la page

    C’est-à-dire, cela t’ouvre une fenêtre qui te demande si tu veux télécharger ?

    Essaies avec un autre navigateur.

    🙂

    • Cette réponse a été modifiée le il y a 5 mois et 3 weeks par  PhiLyon.
    #2259431
    Cyssoo
    Participant
    Initié WordPress
    13 contributions

    Bonjour,

    Avez-vous essayé plutôt de passer à PHP 7.2 également ? La version PHP 7.0 n’est à ma connaissance plus maintenue.

    J’ai eu le souci sur d’autres CMS, ça n’est donc pas lié à WordPress mais plutôt à votre hébergement.

    #2259587
    Pierrot
    Participant
    Initié WordPress
    32 contributions

    Bonjour,

    je ne sais pas comment faire pour passer mon site en version 7.2 de php .. et j’ai beau regardé comment faire je n’y comprends rien y’a tout et rien …

    Et oui j’ai essayé de le faire sur un autre navigateur mais rien y fait, c’est tjs pareil 😀

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.