[Résolu] Chargement du site (Créer un compte)

  • WordPress :5.4
  • Statut : résolu
  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par PhiLyon, le il y a 1 année.
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2345439
    mysweetb
    Participant
    Initié WordPress
    42 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé : Chooko lite
    • Extensions en place : Google Captcha, Analytics,,my boostrap Menu, Yoast Seo, Ajax,  classic editor, Ga google analytics, Smash Balloon Instagram Feed, Virtual Robots.txt, smush, Hummingbird, PHP comptability cheker,
    • Nom de l’hébergeur : OVH- WordPress
    • Adresse du site : https://www.mysweetbeaute.fr

    Problème(s) rencontré(s) :

    J’ai un souci au niveau du chargement de mon site. Il y a une page qui s’affiche sans cesse dès que l’on s’y connecte (ci-dessous la capture d’écran), je ne sais pas comment m’en débarrasser. C’est une page qui dure quelques millièmes de secondes. Celle-ci apparaît depuis que j’ai mis le plugin Hummingbird ( je suis en train de travailler la vitesse de chargement de mon site). Quelqu’un pourrait m’aider ?

    Merci bien et bonne soirée.

     

     

    #2345442
    PhiLyon
    Modérateur
    Maître WordPress
    27821 contributions

    Bonjour.

    C’est sûrement dans les réglages de cette extension qu’il faut chercher, le cache peut-être.

    🙂

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.