Ceci est une boutique de démonstration pour test

  • WordPress :4.9.4
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2128907
    tom80550@live.fr
    Participant
    Initié WordPress
    28 contributions

    Gros problème au moment ou mon site passe en ligne ce message apparaît je ne trouve pas l’options malgré mais recherches

     

    Version 3.3.1 de woocommerce

    #2145090
    bagastudio
    Participant
    Initié WordPress
    1 contributions

    J’avais le même probleme a l’instant même !

    Deux solutions a voir celles qui marche pour vous :

    1 : vous allez dans (Woocommerce Réglages Générale ) vous verrez l’option a décocher

    2 : Dans Apparence Personnaliser vous verrez Woocommerce et vous aurez l’option a décocher

    Solutions trouvées en Anglais dans l’ordre :

    1 https://www.youtube.com/watch?v=_sJKDq5a6p8

    2 https://www.uploadwp.com/community/threads/how-to-remove-demo-store-notification.300/

     

    — Bonne journée, bon courage —

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.