Bug articles de blog (Créer un compte)

  • WordPress :5.8
  • Statut : non résolu
9 sujets de 16 à 24 (sur un total de 24)
  • Auteur
    Messages
  • #2393094
    Marjo_Oo
    Participant
    Initié WordPress
    10 contributions

    bizarre. Moi il suffit que je clique pas plus de deux fois et ca me le fait.
    Mais sinon, est ce que vous avez deja entendu ce problème chez d’autres personnes?

    #2393095
    pasglop
    Participant
    Chevalier WordPress
    362 contributions

    Tout comme @Li-An, aucun problème sous FF comme Opera.

    #2393096
    Li-An
    Modérateur
    Maître WordPress
    25790 contributions

    Ben non. Pour moi ça marche, essayez de trouver d’autres volontaires. Comme ce n’est pas lié à une extension extérieure (c’est une fonction du thème ?) et que vous n’avez pas de plugin de cache, ça devrait fonctionner. Ou alors c’est bloqué par certains bloqueurs de pub de navigateurs.

    #2393097
    Marjo_Oo
    Participant
    Initié WordPress
    10 contributions

    ca vous affiche des articles sous chaque article sous « related articles »?

    #2393098
    pasglop
    Participant
    Chevalier WordPress
    362 contributions

    Oui.

    #2393151
    Flobogo
    Modérateur
    Maître WordPress
    17990 contributions

    Bonjour,

    Idem chez moi : avec Firefox, pas de souci pour voir vos articles relatifs (et j’ai pourtant un bloqueur de pub).

    Je pense plus à un problème de cache, en effet … en interne chez OVH ??

     

    #2393171
    Lumiere de Lune
    Participant
    Maître WordPress
    19784 contributions

    Si ça vous le fait et pas aux autres personnes, c’est sans doute un bug lié à votre statut de connectée ?

    #2393301
    Marjo_Oo
    Participant
    Initié WordPress
    10 contributions

    Bonsoir, non non ca le fait aussi à mon webmaster en Allemagne et aux employés d’OVH que j’ai appelé. Ca me le fait sur différents appareils même déconnectée

    #2393313
    Lumiere de Lune
    Participant
    Maître WordPress
    19784 contributions

    Si votre webmaster voit le problème, c’est à lui de le régler. Il y a un forum de support équivalent à celui ci en anglais https://wordpress.org/support/forums/ et un en allemand https://de.wordpress.org/support/ ça sera sans doute plus efficace

9 sujets de 16 à 24 (sur un total de 24)
  • Vous devez être connecté pour répondre à ce sujet.