Au secours ! (Créer un compte)

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #558956
    brian prepa
    Participant
    Initié WordPress
    6 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL : 5.5
    – Thème utilisé : Hudson
    – Extensions en place :
    – Nom de l’hebergeur : NFrance
    – Adresse du site :

    Problème(s) rencontré(s) :

    J’ai crée un site, en backoffice tout est ok, le visual compser fonctionne mais lorsque je passe ne mod prévisualisation toutes les pages sont blanches…. ?????

    Help !

    #1040963
    Li-An
    Participant
    Maître WordPress
    28497 contributions

    Bonjour,
    il est impossible de vous aider pour ce genre de problème lié à un thème payant. En effet, nous n’avons pas accès au thème lui-même ni à son code. Je vous conseille de contacter directement le concepteur du thème en question.
    Reste la possibilité qu’un visiteur ait acheté le même thème mais les chances sont très réduites.

    Néanmoins, testez en désactivant les plugins non conseillés par le thème.

    #1040964
    brian prepa
    Participant
    Initié WordPress
    6 contributions

    merci mais le site est crée sur un autre nom de domaine et il fonctionne tout à fait
    En back office tout est ok seules les pages ne s’affichent pas…

    #1040965
    brian prepa
    Participant
    Initié WordPress
    6 contributions

    comment contacte t-on le créateur du theme ?

    #1040966
    Li-An
    Participant
    Maître WordPress
    28497 contributions

    Ben c’est un thème Themeforest, non ?

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.