Annonces automatiques adsense disparaissent

  • WordPress :5.2
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2269190
    alesc76
    Participant
    Initié WordPress
    2 contributions

    Bonjour à tous,

    Ma configuration WP actuelle :

    • – Version de WordPress : 5.2.2
    • – Version de PHP/MySQL : 7.3.6 / 5.5.60
    • – Thème utilisé : DroidPress Premium
    • – Thème URI : https://cyberchimps.com/store/droidpress-premium/
    • – Extensions en place : AddToAny Share Buttons (1.7.36), Ads.txt Manager (1.1), Akismet Anti-Spam (4.1.2), Classic Editor (1.5), Contact Form 7 (5.1.3), Cookie Notice (1.2.46), Easy Facebook Like Box (4.1), EWWW Image Optimizer (4.8.1), Fast Velocity Minify (2.6.8), Forum_wordpress_fr (4.2), Head, Footer and Post Injections (3.1.3), Insert Headers and Footers (1.4.4), Lightweight Subscribe To Comments (1.5.7), Loco Translate (2.3.0), Login LockDown (v1.7.1), Math Captcha (1.2.10), Meks Easy Instagram Widget (1.0.5), Really Simple SSL (3.2.3), Redirection (4.3.1), Simple Author Box (2.3.1), Stop Spammers (2019), Ultimate Nofollow (1.4.7), UpdraftPlus – Backup/Restore (1.16.15), Webcraftic Disable Admin Notices Individually (1.0.6), WordPress Related Posts (3.6.4), WP-Sweep (1.1.0), WP Broken Link Status Checker (1.0.6), wpDiscuz (5.3.2), WP Fastest Cache (0.8.9.5), WPFront Scroll Top (2.0.2), WP SEO Structured Data Schema (2.5.9), Yoast SEO (11.6)
    • – Adresse du site : https://boliviafrance.com
    • – Nom de l’hébergeur : Apache

    Problème rencontré :

    J’ai plusieurs blogs wordpress, dont https://boliviafrance.com.

    Honnetement je n’ai aps beaucoup de traffic, c’est un passe temps.

    Mais j’avais tout de même mis de la pub adsense, j’étais avec les annonces automatiques.

    Tout fonctionnait bien jusque dimanche ou lundi dernier je crois. Plus rien. Toutes les annonces ont disparues.

    Pourtant, le code est bien en place, je respecte bien les règles ou n’ai pas été banni.

    De plus j’ai testé de mettre une annonce manuelle comme sur cet article, et cela fonctionne bien : https://boliviafrance.com/potosi/

    Si vous savez d’où vient mon problème. Mais je n’ai rien touché et cela a disparu du jour ou lendemain.

    Merci par avance pour votre aide.

    Très bonne journée

    Alexandre

    #2269260
    alesc76
    Participant
    Initié WordPress
    2 contributions

    Quelqu’un ? :'(

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.