Anarchy Media Player 2.0 et headers already sent (Créer un compte)

  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #460154
    faistonblog
    Participant
    Initié WordPress
    30 contributions

    Avez vous rencontré le probleme des headers already sent quand on upgrade Anarchy de 1.6 a 2.0 ? Il me semblait avoir deja vu ca, mais je me rappelle plus de la solution…

    #632912
    Rafik
    Membre
    Chevalier WordPress
    310 contributions

    vérifier la présence d’espaces avant <?php en début de fichier

    #632913
    faistonblog
    Participant
    Initié WordPress
    30 contributions

    oui j’ai bien checké ça mais ce n’est pas ca… puisqu’un retour a la version 1.6 resoud le bug… dommage parceque anarchy 2 permet l’integration de dailymotion avec nouvelle version de lecteur exportable

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.