alt rempli apres insertion non pris en compte (Créer un compte)

  • WordPress :4.9.9
  • Statut : non résolu
  • Ce sujet contient 4 réponses, 3 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 1 année et 7 mois.
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #2214492
    kate66
    Participant
    Initié WordPress
    37 contributions

    Bonjour,

    j’ai installé wordpress et insérer des images sans remplir les alt tout de suite.

    j’ai rempli tout les alt dans la bibliothèque mais ça ne change pas dans la source de la page.

    Comment procéder dans mon cas ?

    J’ai essayer avec l’extension update alt mais ce ne marche pas non plus.

    MERCI.

     

    #2214510
    Anonyme
    Invité
    Maître WordPress
    34056 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2214522
    kate66
    Participant
    Initié WordPress
    37 contributions

    merci pour ces explications, ce qui me gène actuellement est que dans mon thème un diaporama et des image mise en avant articles sont insérés dans la page d’accueil.

    Ceux sont les alt des images mise en avant dans les articles qui ne mette pas de alt.

    Merci pour votre aide.

    #2214525
    Li-An
    Modérateur
    Maître WordPress
    23715 contributions

    Bonjour, si le alt n’apparait pas alors qu’il est bien rempli c’est que le thème et le diaporama n’ont pas prévu de l’afficher. Contactez éventuellement les concepteurs.

    #2214600
    Anonyme
    Invité
    Maître WordPress
    34056 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.