[Résolu] Affichage icône dans fenêtre modale (Créer un compte)

  • WordPress :6.4
  • Statut : résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2469161
    MelOscLeo
    Participant
    Initié WordPress
    9 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 8.0.30 64bit
    • Thème utilisé : Blocksy
    • Extensions en place :

    <div>Blocksy Companion: version: 2.0.25, author: CreativeThemes (latest version: 2.0.28), Mises à jour auto désactivées</div>
    <div>Complianz | GDPR/CCPA Cookie Consent: version: 6.5.6, author: Really Simple Plugins (latest version: 7.0.3), Mises à jour auto désactivées</div>
    <div>Elementor: version: 3.18.2, author: Elementor.com (latest version: 3.19.4), Mises à jour auto désactivées</div>
    <div>Elementor Pro: version: 3.18.1, author: Elementor.com (latest version: 3.19.3), Mises à jour auto désactivées</div>
    <div>LiteSpeed Cache: version: 6.1, author: LiteSpeed Technologies, Mises à jour auto désactivées</div>
    <div>Local Google Fonts: version: 0.22.0, author: EverPress, Mises à jour auto désactivées</div>
    <div>PowerPack Lite for Elementor: version: 2.7.17, author: IdeaBox Creations, Mises à jour auto désactivées</div>
    <div>Redirect Redirection: version: 1.2.2, author: Inisev, Mises à jour auto désactivées</div>
    <div>Solid Security Basic: version: 9.3.1, author: SolidWP, Mises à jour auto désactivées</div>
    <div>UpdraftPlus – Backup/Restore: version: 1.24.1, author: UpdraftPlus.Com, DavidAnderson, Mises à jour auto désactivées</div>
    <div>Yoast SEO: version: 22.1, author: Team Yoast (latest version: 22.2), Mises à jour auto désactivées</div>
    <div></div>

    Problème(s) rencontré(s) :

    J’ai installé une fenêtre modale sur mon site afin de pouvoir être contacté depuis toutes les pages, elle est composée de 2 icones qui pointent vers la page contact et vers un numéro de téléphone.

    Un encadré s’affiche autour de ma 1ère icône, je ne comprends pas d’où cela vient. cf – screen en PJ

    Sur la la home, j’ai intégré ce même widget directement depuis le constructeur de page et je n’ai pas le pb d’affichage, il semble se poser lorsque le modèle de fenêtre modale Elementor est utilisé. Une idée ?

    Merci d’avance pour votre aide.

     

     

    #2469162
    MelOscLeo
    Participant
    Initié WordPress
    9 contributions

    La PJ n’était pas passée. La voici

    • Cette réponse a été modifiée le il y a 4 mois et 2 semaines par MelOscLeo.
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.