Affichage (Créer un compte)

  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #561056
    gigisa
    Participant
    Initié WordPress
    21 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL :
    – Thème utilisé :
    – Extensions en place :
    – Nom de l’hebergeur :
    – Adresse du site :

    Problème(s) rencontré(s) :

    Bonjour,
    Depuis quelques temps, j’ai une photo qui s’affiche tout en bas de mes articles alors quelle n’apparaît pas lorsque je suis dans le tableau de bord.
    Voici un exemple : http://les-choses-simples.com/blog/inspirations-slow-deco/
    Quelqu’un aurait-il une idée du réglage à faire pour qu’elle n’apparaisse plus ?
    Merci d’avance

    #1048080
    C_Lucien
    Modérateur
    Maître WordPress
    5115 contributions

    Bonjour,

    questionnaire vide = réponse improbable !
    Thème, extensions, on ne peut pas aller à la pêche des informations pour tous ceux qui viennent poser des questions.
    Cette extension facilite les choses https://wordpress.org/plugins/forum-wordpress-fr/

    #1048081
    gigisa
    Participant
    Initié WordPress
    21 contributions

    Désolée …
    Ma configuration WP actuelle
    – Version de WordPress : WordPress 4.4.2
    – Version de PHP/MySQL :
    – Thème utilisé : Solon
    – Extensions en place :
    – Nom de l’hebergeur : OVH
    – Adresse du site : http://les-choses-simples.com/blog/insp … slow-deco/

    #1048082
    Flobogo
    Modérateur
    Maître WordPress
    20193 contributions

    Bonjour,

    Euh, même en allant voir votre page, je ne sais pas de quelle image vous parlez ? Celle du « personnage vide » pour les commentaires ?

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.