Accès à l’interface d’administration (Créer un compte)

  • Statut : non résolu
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #460315
    jcharre
    Membre
    Initié WordPress
    14 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.5.1
    – Thème utilisé : blu3zin3-10
    – Plugins en place : aucun
    – Nom de l’hebergeur : OVH
    – Adresse du site : http://www.mon-livry.com/

    Problème(s) rencontré(s) : Bonjour, J’ai installé pour une amie WordPress pour son blog. Or, sur aucun de ces ordinateurs, elle ne peut accéder à l’interface à d’administration. Elle a la page pour s’y connecter, met ses identifiants, mais rien ne passe ensuite. J’y accède sans problème de chez moi. Comment résoudre ce problème ? Merci.

    #633522
    Comme une image
    Participant
    Maître WordPress
    2493 contributions

    Utilise-t-elle le même navigateur que toi ?

    #633523
    jcharre
    Membre
    Initié WordPress
    14 contributions

    Elle a testé sous Firefox et IE. J’ai IE.

    #633524
    Comme une image
    Participant
    Maître WordPress
    2493 contributions

    Elle surfe du boulot ? elle a un firewall ? un proxy ? elle a désactivé javascript ? elle a vidé son cache ?

    « Rien ne se passe » = quoi ? Page blanche ?

    Est-ce qu’elle a une petite croix qui signalerait une erreur qui s’affiche dans la barre de status quand elle a une erreur ?

    #633525
    jcharre
    Membre
    Initié WordPress
    14 contributions

    Elle surfe de chez elle. Pour le reste, je vais lui demander.

    Pour rien ne se passe, c’est une page blanche.

    #633526
    Comme une image
    Participant
    Maître WordPress
    2493 contributions

    Questions complémentaires alors :
    1/ Quelle URL s’affiche dans la barre d’URL sur la page blanche ?
    2/ Vérifier le code source de la page blanche affichée et nous le communiquer.

    Merci.

    #633527
    jcharre
    Membre
    Initié WordPress
    14 contributions

    Voici ces réponses:
    – as-tu un firewall/pare-feu ? si oui, lequel ?ZONEALARM
    – quel est ton proxy ?Pas de proxy
    – as-tu java-script ?oui
    – ton cache est-il vidé ? régulièrement pae MOZILLA
    – quel est l’adresse de la page blanche après avoir tenté de te connecter sur l’admin ?aucune à part celle que je tape, il ne se passe plus rien

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.