3 mars 2012 à 16 h 34 min #820579 noaneoParticipant Maître WordPress28347 contributions chez 1&1 ,c’est PHP5.2.17 et WordPress 3.3.1 s’installe sans problème.